file Ma première GT

Plus d'informations
il y a 3 mois 16 heures #21196 par jeanbaptiste_merillot
Ma première GT a été créé par jeanbaptiste_merillot
Bonjour à tous. Voilà, même si je n'aurai ma GT que dans 15 jours environ (voir ma présentation générale ), je commence ce fil, ayant quelques photos que m'a envoyé le garage aux Pays-Bas à qui je l'ai réservé.

C'est une GT/AL de juin 1970, bleue d'origine, mais repeinte en jaune-orange à la façon GT/J, donc avec tous les chromes en noir :evil:

Mon premier projet est donc de remplacer pas mal de ces pièces par des pièces chromées ou inox ( voir mon fil à ce sujet ) afin de faire notamment ressortir le "cul" que j'ai bien envie de peindre en noir mat, étant fan de la stingray et des corvettes de compétition.

Place aux photos du vendeur :


















Et un petit montage de ce que je veux faire :

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines #21298 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Eh bien je vais m'en souvenir du rapatriement de cette GT.

Je devais monter samedi 7 novembre avec des copains la chercher à Roubaix, le vendeur me proposant de l'apporter en France.

Du coup, nous somme le 28 octobre, à quelques heures (minutes...) de l'annonce d'un reconfinement. Donc pas de risque d'attendre le début d'année pour aller la chercher !

Je viens donc de prendre des billets de train et demain, départ à 5h57 de Dole pour Eindhoven !

On passe la frontière et arrivée à 14h15 aux Pays-Bas. Le vendeur vient me chercher à la gare avec mon fils, papiers et hop, on prend la route direction Metz pour une nuit Hôtel et retour dans le Jura vendredi matin !

Ça va être sport, mais ça va être rigolo !

J'essayerai de mettre des photos du périple sur ce fil au fur et à mesure de l'aventure, car là, s'en est :lol: :lol: :lol:

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines #21299 par Franck-HarnieH
Réponse de Franck-HarnieH sur le sujet Ma première GT
Hé hé...ca démarre sur les chapeaux de roues cette aventure !!

Quand j'ai récupéré la mienne, je me suis lancé dans un A/R Paris/Bordeaux par les petites routes pour faire connaissance avec la demoiselle...c'est du costaud !!

Take care !

Opel GT 1971 (comme le proprio !-) : moteur 2.0 S.
mise en circulation Sept. 72 aux USA. (529 751)
Les utilisateur(s) suivant ont remercié: jeanbaptiste_merillot

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines - il y a 2 mois 4 semaines #21301 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT

Franck-HarnieH écrit:
Take care !


Merci !

Ouais, petite virée imprévue y'a encore 12h.

Je pense faire Eindhoven-Metz par l'autoroute, puis rentrer le lendemain par la route dans le Jura !

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Dernière édition: il y a 2 mois 4 semaines par jeanbaptiste_merillot.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines #21308 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
Belle balade en perspective, tu pourras ainsi tester la voiture directement.
Prends la liste des membres avec toi, en cas de soucis, tu pourras ainsi faire appel à l'équipe.
Bonne route.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines #21309 par jc_avramidis
Réponse de jc_avramidis sur le sujet Ma première GT
Evite les chaussures larges : la première fois en GT je n'ai pas arrêté d'accélérer en freinant, et je ne chausse que du 42!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines #21312 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
J'ai du 45 et ça passe avec un peu d'entraînement !
Si tu as un lave glace au pied, ne t'étonne pas de voir passer les essuie-glaces quand tu débrayes :woohoo: , avec l'habitude, ça n'arrivera plus ! :whistle:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 4 semaines #21319 par patrick_quiquempoix
Réponse de patrick_quiquempoix sur le sujet Ma première GT
jeanbaptiste dépêche toi de faire un tour il te reste que 24h

PATRICK

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21329 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Ouais, je connais ça avec le combi et mon Duster. Sauf que le combi c’est le lave glaces, le Duster c’est pour passer en plein phares.

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21333 par jean_dumont
Réponse de jean_dumont sur le sujet Ma première GT
Tu es déjà arrivé à Metz ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21358 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Hello a tous. Desolé pour hier, un peu compliqué entre les horaires et retards imprevus et le temps bien pluvieux.

Bien arrivé vers 21:30 a Metz. Nous allons partir bientot. Je viens de verifier niveau d’huile, pas facile a voir mais c est bon.

Par contre, je coulais verifier le niveau de liquide, mais je ne vois pas comment faire, car autant sur ma Manta, je remplis au raz de la grille dans le radiateur, la, quand j’enleve le bouchon, il y a directement une plaque au niveau du bas du bouchon.

Je verifie ou ?

Merci !

Pour le reste, vu encore le temp annoncé ce matin, je pense que je vous ferai un rapport une fois rentré. On va avoir 1 mois de confinement pour en parler :lol:

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21359 par jean_dumont
Réponse de jean_dumont sur le sujet Ma première GT
Tu remplis jusqu'au-dessus de la plaque.
Bonne route.
Les utilisateur(s) suivant ont remercié: jeanbaptiste_merillot

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21360 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Merci !

Sinon, quelle pression vous mettez dans des 175/70/13 ?

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21362 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
1.9kg tu es bon, 2.0kg pour "économique" !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21364 par pierrot_olivier
Réponse de pierrot_olivier sur le sujet Ma première GT
Perso je mets :
- AV 175/70 x 13 = 2,2 kg
- AR 185/70 x 13 = 2,2 kg

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21365 par jean_dumont
Réponse de jean_dumont sur le sujet Ma première GT
Dans "la boutique" sur le forum, tu as toutes les étiquettes d'origine de la GT.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21369 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Hello, merci pour ces infos.

Bon, malgré quelques désappointements ce matin sur la route, après 50kms et 300kms hier sans probleme, je viens de rentrer à l'instant dans le Jura.

La GT va pouvoir passer sa première nuit à la maison avec ses nouveaux copains et copines !



Je vous raconterai mes péripéties prochainement !

Bonne soirée et merci pour ceux qui m'ont, d'une façon ou d'une autre, dépanné sur la route !

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21371 par Franck-HarnieH
Réponse de Franck-HarnieH sur le sujet Ma première GT
Bravo Jean-Baptiste... tu l'as fait !!!

Opel GT 1971 (comme le proprio !-) : moteur 2.0 S.
mise en circulation Sept. 72 aux USA. (529 751)
Les utilisateur(s) suivant ont remercié: jeanbaptiste_merillot

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21372 par jean_dumont
Réponse de jean_dumont sur le sujet Ma première GT
Il ne savait pas que c'était impossible et il l'a fait. :P
Les utilisateur(s) suivant ont remercié: jeanbaptiste_merillot

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21373 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
Personne n'avait dit que c'était impossible.
Les utilisateur(s) suivant ont remercié: jeanbaptiste_merillot

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21376 par bernard_rincheval
Réponse de bernard_rincheval sur le sujet Ma première GT
même boiteuse une GT rentre toujours à la maison!!
Les utilisateur(s) suivant ont remercié: jeanbaptiste_merillot

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines - il y a 2 mois 3 semaines #21382 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Bonjour à tous !

bien voilà, en gros, le résumé de l'aventure !

Jeudi, départ en train à 5h50 du Jura pour Eindhoven aux Pays-Bas via Paris et Rotterdam.

Arrivé à la gare d'Eindhoven à 14:15, le vendeur nous attend. Direction son garage à 20 minutes de là. On découvre la voiture, on fait le tour, papiers...

Entre temps, sur le trajet, nous avions récupéré les plaques de transit. Il les met en place pendant qu'on charge nos bagages et outillage avec mon fils.

Il démarre la voiture, sans probleme, on regle le ralenti un poil plus haut et on la laisse tourner quelques minutes, le temps d'installer le GPS et de trouver le chemin le plus rapide pour Metz.

Salutation et on part. Quelques kilomètres plus loin, plein d'essence et là, au moment de redémarrer, étant déja un peu sous la pluie, je mets la ventilation en route. Immédiatement, une petite odeur de brulé, témoin électrique sur la jauge de l'ampèremètre, et plus de clignotants !

Retour au garage. Il change le fusible du ventilateur. On essaye les clignotants, toujours rien. Par chance, il a une centrale qui traine. Il change la centrale, et tout remarche.

N'ayant pas envie de remettre la ventilation au cas où, je lui demande s'il n'a pas des chiffons pour essuyer la buée le long du trajet. Il nous trouve ce qu'il faut et on repart.

Le voyage jusqu'à Metz se passe bien, même si la pluie tout le long est un peu pénible, surtout que la nuit tombe vite. Et là, on se rend compte de la hauteur de la GT, toutes les voitures arrivant derrière semblant être en plein phare...

Mais bon, on arrive à l'hôtel vers 21h30 et dodo !

Hier matin, levé 7h sous un temps couvert mais pas de pluie, c'est dejà ça. Petit-déjeuner à l'hôtel, on remballe les affaires, vérification niveau huile et liquide, et on démarre. Pas de probleme particulier. On sort de la périphérie de Metz, direction Nancy par l'autoroute.

On arrive sur Nancy, et là, d'un seul coup, un clac-clac et la voiture qui se met à vibrer franchement, plus de puissance et qui a tendance à vouloir caler si on laisse le régime en dessous de 2000-2500 tours.

Je m'arrête sur la bande d'arrêt d'urgence. Point mort et là, elle cale directement.

Je descend, j'ouvre le capot, je regarde. Je ne vois rien qui cloche, pas d'odeur particulière, rien. Quelques minutes après, un camion des services autoroute arrive derrière. Le monsieur vient vers nous et nous demande si on est en panne. Je lui explique la situtation et il me dit qu'il n'y a que 2 solutions : où on arrive à sortir de l'autoroute en roulant sur la BAU et il nous suit, ou il appelle une dépanneuse.

Je lui demande où est la prochaine sortie, il me répond à 4kms environ. Ok, on essaye. Je redémarre donc,en restant dans les tours, et on roule avec lui derrière jusqu'à la sortie. C'est une autoroute gratuite, donc pas de péage. On arrive à un rond-point, là il voit que je prend une sortie pour aller dans une petite ZI. Il continue de faire le tour du rond-point et repart. Du moment qu'on est sorti, c'est plus son problème.

On s'arrête donc sur un parking (en calant...). J'ouvre le capot et je commence par retirer l'admission d'air au niveau du Solex. Le premier corps est complètement noir de gras, mais l'essence gicle bien à l'accélération.

Je téléphone à Jean Dumont en lui expliquant ce qui arrive. Sur ces conseils, et suivant ce que j'avais déjà en tête, on repars en décidant de couper en travers par les petites routes, quitte à rouler à 50 pendant 300kms.

On repart donc, j'arrive à trouver le bon régime pour que cela vibre le moins possible, soit entre 2500 et 3000tr environ. Mais au bout de 15-20kms, je me rends vite compte que les traversées de villages sont pénibles, avec le risque de calage, et les besoins de freiner qui m'oblige à lacher l'accélérateur et donc faire tomber le régime. Je cale plusieurs fois à des stops et feux, même si je me mets à réussir à freiner en gardant un bout du pied droit sur l'accélérateur. Mais bon, je commence à mal me voir faire 300kms comme ça.

Un bout de ligne droite en sortie de village, j'accélère doucement et me rend compte qu'à 3000tr en 4ème, je suis à 80-90kmh et que la voiture ne se comporte pas trop mal. On décide donc avec mon fils de rejoindre l'autoroute, quitte à rentrer à 90 avec les warnings.

On rejoint, petite pause dans une station service pour vérifier et faire le plein, car la jauge ne marche pas. Je remets 23l et calcul le nombre de kilomètres depuis le précédent plein. On arrive à 290kms, ce qui donne une conso d'environ 8l/100. Donc dans la normale.

On repars et on fait une pause tous les 50kms environ, avec capot ouvert, même si la température n'a jamais dépassé le milieu de la jauge tout au long du trajet. La température était un poil plus importante la veille, même sous la pluie et dans le froid. A un moment, je décide de regarder les bougies. les 4 sont bien noires, une à quasiment 1,5mm d'écartement, et une autre pratiquement rien, n'arrivant pas à passer une feuille de papier entre ! J'ouvre un peu et remet tout en place.

Bref, on s'enquille les 260kms restants, en essayant de rester au cul de camions le plus possible, en étant parfois obligé de monter certaines côtes à 70 sur la BAU en troisième.

Arrivé à 40kms de chez moi, petit détour par mon concessionnaire OPEL et ami de longue date, et qui connait bien la GT.

Je lui explique, on fait le tour, on regarde le carbu et on ouvre la tete de delco. L'état est plus que moyen, bien gras et rouillé. Il me dit tout de suite que souvent sur les 1900, le joint au niveau du distributeur s'abimait et des vapeurs d'huiles remontaient l'axe. En tous cas, ce n'est pas humide, c'est bien du gras.

Les vis platinées sont HS, le tétons quasiment inexistant. Il regarde dans ses stocks, en trouve une ou 2 qui trainent mais pas de condo et impossible de retirer la fiche sur mes vis. On remet donc mes vis, on règle vite fait à 0.4mm. Petit essai, elle démarre déjà mieux et à tendance à vraiment brouter qu'en dessous de 1500 tr. C'est donc un poil mieux.

Je repars direction la maison. Les premiers kms sont bien, puis au bout de 10-15, ça recommence à pétouiller avec des trous. ça me rappelle franchement mes soucis d'allumage et de carbu quand j'ai récupéré ma Manta.

On arrive enfin à la maison, vers 16h30, étant parti de Metz à 8h30 ! Pas si mal finalement...

Voilà pour résumer ce retour qui commençait pourtant bien le matin.

Reste à savoir ce qui s'est passé. Je vais rapidement démonter le cache culbuteur voir si quelques chose se serait passé à ce niveau, je vais changer le carbu par un weber, je l'avais de toute façon prévu, même si en attendant, le solex va passer un coup au bain à ultrason, juste pour voir.

A oui, j'oubliais. Au fur et à mesure, on s'est rendu compte que le clac-clac qui était survenu d'un coup sur l'autoroute semble venir (à vérifier quand même) de la barre qui tient le capot fermé. Cette barre étant posée sur le reniflare du cache culbuteur, et le bloc vibrant, je pense que c'est cette barre qui vibre, et comme elle ne tient pas beaucoup les encoches du capot... Je vais faire un essai en roulant avec le capot non fixé et en retirant cette barre, pour voir, mais je pense que c'est bien ça, car quand on fait tourner le moteur avec capot ouvert, on n'entend pas spécialement ce clac-clac.

Bref, pour le carbu, je vais le remplacer. Je pensais mettre un 40 avec starter électrique. Qu'en pensez-vous ?

Sinon, je pense changer tout le distributeur complet, mais mes premières recherches rapides hier soir ne m'en on pas fait trouver pour le moment. Je mettrai un message pour savoir si un membre en aurait un en bon état.

2 paires de bougies neuves, et puis, je vais changer aussi la bobine, car je n'avais jamais vu une bobine comme ça. Elle est rectangulaire !

L'aventure s'est donc bien terminée hier, car rallié la maison, mais au final, elle ne fait que commencer !

JB :lol:

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Dernière édition: il y a 2 mois 3 semaines par jeanbaptiste_merillot.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21383 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT

jeanbaptiste_merillot écrit: Bonjour à tous !

bien voilà, en gros, le résumé de l'aventure !

Jeudi, départ en train à 5h50 du Jura pour Eindhoven aux Pays-Bas via Paris et Rotterdam.

Arrivé à la gare d'Eindhoven à 14:15, le vendeur nous attend. Direction son garage à 20 minutes de là. On découvre la voiture, on fait le tour, papiers...

Entre temps, sur le trajet, nous avions récupéré les plaques de transit. Il les met en place pendant qu'on charge nos bagages et outillage avec mon fils.

Il démarre la voiture, sans probleme, on regle le ralenti un poil plus haut et on la laisse tourner quelques minutes, le temps d'installer le GPS et de trouver le chemin le plus rapide pour Metz.

Salutation et on part. Quelques kilomètres plus loin, plein d'essence et là, au moment de redémarrer, étant déja un peu sous la pluie, je mets la ventilation en route. Immédiatement, une petite odeur de brulé, témoin électrique sur la jauge de l'ampèremètre, et plus de clignotants !

Retour au garage. Il change le fusible du ventilateur. On essaye les clignotants, toujours rien. Par chance, il a une centrale qui traine. Il change la centrale, et tout remarche.

N'ayant pas envie de remettre la ventilation au cas où, je lui demande s'il n'a pas des chiffons pour essuyer la buée le long du trajet. Il nous trouve ce qu'il faut et on repart.

Le voyage jusqu'à Metz se passe bien, même si la pluie tout le long est un peu pénible, surtout que la nuit tombe vite. Et là, on se rend compte de la hauteur de la GT, toutes les voitures arrivant derrière semblant être en plein phare...

Mais bon, on arrive à l'hôtel vers 21h30 et dodo !

Hier matin, levé 7h sous un temps couvert mais pas de pluie, c'est dejà ça. Petit-déjeuner à l'hôtel, on remballe les affaires, vérification niveau huile et liquide, et on démarre. Pas de probleme particulier. On sort de la périphérie de Metz, direction Nancy par l'autoroute.

On arrive sur Nancy, et là, d'un seul coup, un clac-clac et la voiture qui se met à vibrer franchement, plus de puissance et qui a tendance à vouloir caler si on laisse le régime en dessous de 2000-2500 tours.

Je m'arrête sur la bande d'arrêt d'urgence. Point mort et là, elle cale directement.

Je descends, j'ouvre le capot, je regarde. Je ne vois rien qui cloche, pas d'odeur particulière, rien. Quelques minutes après, un camion des services autoroute arrive derrière. Le monsieur vient vers nous et nous demande si on est en panne. Je lui explique la situtation et il me dit qu'il n'y a que 2 solutions : où on arrive à sortir de l'autoroute en roulant sur la BAU et il nous suit, ou il appelle une dépanneuse.

Je lui demande où est la prochaine sortie, il me répond à 4kms environ. Ok, on essaye. Je redémarre donc,en restant dans les tours, et on roule avec lui derrière jusqu'à la sortie. C'est une autoroute gratuite, donc pas de péage. On arrive à un rond-point, là il voit que je prend une sortie pour aller dans une petite ZI. Il continue de faire le tour du rond-point et repart. Du moment qu'on est sorti, c'est plus son problème.

On s'arrête donc sur un parking (en calant...). J'ouvre le capot et je commence par retirer l'admission d'air au niveau du Solex. Le premier corps est complètement noir de gras, mais l'essence gicle bien à l'accélération.

Je téléphone à Jean Dumont en lui expliquant ce qui arrive. Sur ces conseils, et suivant ce que j'avais déjà en tête, on repart en décidant de couper en travers par les petites routes, quitte à rouler à 50 pendant 300kms.

On repart donc, j'arrive à trouver le bon régime pour que cela vibre le moins possible, soit entre 2500 et 3000tr environ. Mais au bout de 15-20kms, je me rends vite compte que les traversées de villages sont pénibles, avec le risque de calage, et les besoins de freiner qui m'oblige à lacher l'accélérateur et donc faire tomber le régime. Je cale plusieurs fois à des stops et feux, même si je me mets à réussir à freiner en gardant un bout du pied droit sur l'accélérateur. Mais bon, je commence à mal me voir faire 300kms comme ça.

Un bout de ligne droite en sortie de village, j'accélère doucement et me rend compte qu'à 3000tr en 4ème, je suis à 80-90kmh et que la voiture ne se comporte pas trop mal. On décide donc avec mon fils de rejoindre l'autoroute, quitte à rentrer à 90 avec les warnings.

On rejoint, petite pause dans une station service pour vérifier et faire le plein, car la jauge ne marche pas. Je remets 23l et calcul le nombre de kilomètres depuis le précédent plein. On arrive à 290kms, ce qui donne une conso d'environ 8l/100. Donc dans la normale.

On repars et on fait une pause tous les 50kms environ, avec capot ouvert, même si la température n'a jamais dépassé le milieu de la jauge tout au long du trajet. La température était un poil plus importante la veille, même sous la pluie et dans le froid. A un moment, je décide de regarder les bougies. les 4 sont bien noires, une à quasiment 1,5mm d'écartement, et une autre pratiquement rien, n'arrivant pas à passer une feuille de papier entre ! J'ouvre un peu et remet tout en place.

Bref, on s'enquille les 260kms restants, en essayant de rester au cul de camions le plus possible, en étant parfois obligé de monter certaines côtes à 70 sur la BAU en troisième.

Arrivé à 40kms de chez moi, petit détour par mon concessionnaire OPEL et ami de longue date, et qui connait bien la GT.

Je lui explique, on fait le tour, on regarde le carbu et on ouvre la tete de delco. L'état est plus que moyen, bien gras et rouillé. Il me dit tout de suite que souvent sur les 1900, le joint au niveau du distributeur s'abimait et des vapeurs d'huiles remontaient l'axe. En tous cas, ce n'est pas humide, c'est bien du gras.

Les vis platinées sont HS, le tétons quasiment inexistant. Il regarde dans ses stocks, en trouve une ou 2 qui trainent mais pas de condo et impossible de retirer la fiche sur mes vis. On remet donc mes vis, on règle vite fait à 0.4mm. Petit essai, elle démarre déjà mieux et à tendance à vraiment brouter qu'en dessous de 1500 tr. C'est donc un poil mieux.

Je repars direction la maison. Les premiers kms sont bien, puis au bout de 10-15, ça recommence à pétouiller avec des trous. ça me rappelle franchement mes soucis d'allumage et de carbu quand j'ai récupéré ma Manta.

On arrive enfin à la maison, vers 16h30, étant parti de Metz à 8h30 ! Pas si mal finalement...

Voilà pour résumer ce retour qui commençait pourtant bien le matin.

Reste à savoir ce qui s'est passé. Je vais rapidement démonter le cache culbuteur voir si quelques chose se serait passé à ce niveau, je vais changer le carbu par un weber, je l'avais de toute façon prévu, même si en attendant, le solex va passer un coup au bain à ultrason, juste pour voir.

A oui, j'oubliais. Au fur et à mesure, on s'est rendu compte que le clac-clac qui était survenu d'un coup sur l'autoroute semble venir (à vérifier quand même) de la barre qui tient le capot fermé. Cette barre étant posée sur le reniflare du cache culbuteur, et le bloc vibrant, je pense que c'est cette barre qui vibre, et comme elle ne tient pas beaucoup les encoches du capot... Je vais faire un essai en roulant avec le capot non fixé et en retirant cette barre, pour voir, mais je pense que c'est bien ça, car quand on fait tourner le moteur avec capot ouvert, on n'entend pas spécialement ce clac-clac.

Bref, pour le carbu, je vais le remplacer. Je pensais mettre un 40 avec starter électrique. Qu'en pensez-vous ?

Sinon, je pense changer tout le distributeur complet, mais mes premières recherches rapides hier soir ne m'en on pas fait trouver pour le moment. Je mettrai un message pour savoir si un membre en aurait un en bon état.

2 paires de bougies neuves, et puis, je vais changer aussi la bobine, car je n'avais jamais vu une bobine comme ça. Elle est rectangulaire !

L'aventure s'est donc bien terminée hier, car rallié la maison, mais au final, elle ne fait que commencer !

JB :lol:


Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21386 par patrick_quiquempoix
Réponse de patrick_quiquempoix sur le sujet Ma première GT
et bien quel aventure , je pense que tu devrais mètre des photos sur les pièces que tu veux changer exemple la bobine carrée , je suis pas un spécialiste de la mécanique mais a chaque fois que je ne trouve pas, je fait comme ca , et la miracle les génies vienne a notre secoure cordialement patrick

PATRICK

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 mois 3 semaines #21387 par thomas_blondel
Réponse de thomas_blondel sur le sujet Ma première GT
Bon sang ça m'a rappelé des souvenirs ton périple ! Le rapatriement de ma GT fut du même acabit... :silly: :blink:

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.973 secondes
Propulsé par Kunena