Topic-icon probleme voyant tableau de bord

  • pascal_dugard
  • Portrait de pascal_dugard Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
il y a 1 mois 2 semaines #17824 par pascal_dugard
probleme voyant tableau de bord a été créé par pascal_dugard
bonjour a tous nouveau membre depuis 2019 ,je possède une gt américaine ,j'ai refait le tableau de bord et j'en ai profité pour remplacer les ampoules par des leds ,je rencontre un problème,le voyant de charge de l'ampèremètre reste allumé le moteur en marche,il me semble qu'auparavant elle s'éteignait. merci a tous pascal dugard 20kms de rouen
Plus d'informations
il y a 1 mois 2 semaines #17825 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Bonjour Pascal,
J'avais la même idée. J'y ai renoncé car les leds ne sont pas dimmables et donc ne peuvent pas fonctionner avec le variateur. Ça crée un court circuit. Seules les ampoules de voyant témoin doivent pouvoir être en led et encore pas sûr pour les clignotants. L'expert en électricité devrait confirmer. Bon courage s'il faut redemonter le tableau.
  • pascal_dugard
  • Portrait de pascal_dugard Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
il y a 1 mois 2 semaines #17827 par pascal_dugard
Réponse de pascal_dugard sur le sujet probleme voyant tableau de bord
bonjour et merci thomas je viens de remplacer la led par une ampoule et nickel elle s'eteint après la mise en route merci encore .d'autre part j'ai un souci avec les témoins de clignotants qui fonctionne en même temps que ce soit à gauche ou à droite,j'ai commander une nouvelle centrale clignotante à voir si ça va mieux fonctionner .
Plus d'informations
il y a 1 mois 2 semaines #17829 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Super ! Pour les clignotants qui marchent ensemble, je vérifierais en priorité les masses notamment au niveau des blocs extérieurs.
Plus d'informations
il y a 1 mois 2 semaines #17833 par jean_dumont
Réponse de jean_dumont sur le sujet probleme voyant tableau de bord
J'ai en mémoire qu'un membre a mis des lampes leds dans les feux arrière et Bernard Rincheval a fait de même pour l'ampoule du plafonnier intérieur.
Plus d'informations
il y a 1 mois 2 semaines - il y a 1 mois 2 semaines #17840 par jc_avramidis
Réponse de jc_avramidis sur le sujet probleme voyant tableau de bord
Bonsoir,

Pour les clignotants, c'est un souci connu de couplage via le retour de masse.

Il faut modifier le câblage du tableau de bord comme indiqué dans la deuxième image .
Pièces jointes :
Dernière édition: il y a 1 mois 2 semaines par jc_avramidis.
Les utilisateur(s) suivant ont remercié: thomas_blondel
  • pascal_dugard
  • Portrait de pascal_dugard Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
il y a 1 mois 2 semaines #17841 par pascal_dugard
Réponse de pascal_dugard sur le sujet probleme voyant tableau de bord
merci je vais modifier la masse,normalement ça devrait fonctionner.pascal
Plus d'informations
il y a 1 mois 2 semaines #17842 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Merci JC. Avant de remonter le tableau, je vais faire cette modif.
-Débrancher le noir/jaune
-connecter les 2 voyants à la masse
-mais pourquoi inverser le noir/blanc et le noir/vert, ça va inverser le gauche sur le droit et inversement ? :woohoo:
Plus d'informations
il y a 1 mois 2 semaines #17843 par jean_dumont
Réponse de jean_dumont sur le sujet probleme voyant tableau de bord
Le plus simple serait de rouler en marche arrière.:lol:
Dois-je sortir ?
Plus d'informations
il y a 1 mois 2 semaines #17848 par jc_avramidis
Réponse de jc_avramidis sur le sujet probleme voyant tableau de bord
Effectivement il ne sert à rien d'inverser le noir/blanc et le noir/vert, vu que lorsqu’ils sont utilisés, ils sont reliés...
Les utilisateur(s) suivant ont remercié: thomas_blondel
Plus d'informations
il y a 3 semaines 5 jours #18153 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Voilà c'est fait et je confirme que ça supprime le défaut de masse . Merci JC.
Pièces jointes :
Les utilisateur(s) suivant ont remercié: pascal_dugard
Plus d'informations
il y a 2 semaines 5 jours - il y a 2 semaines 5 jours #18247 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Bonsoir,

Attention ! :oops:



Après remontage du tableau et test en réel, je corrige : IL FAUT inverser les fils noir/vert et noir/blanc car sinon le voyant de gauche clignote avec le clignotant droit et inversement !... et faut tout redémonter le tableau pour accéder et modifier.

Je commence à maîtriser la manip... :sick:

En synthèse, le schéma transmis plus haut par JC est JUSTE, il faut l'appliquer bêtement, épicetout.
Pièces jointes :
Dernière édition: il y a 2 semaines 5 jours par thomas_blondel.
Plus d'informations
il y a 2 semaines 5 jours #18249 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
J'en profite pour ajouter une photo du verso du tableau correctement branché. Tout fonctionne parfaitement.

Si ça peut aider...
Pièces jointes :
Plus d'informations
il y a 2 semaines 5 jours #18250 par jc_avramidis
Réponse de jc_avramidis sur le sujet probleme voyant tableau de bord
Bonsoir,

Désolé de t'avoir répondu un peu vite, sans prendre trop le temps de regarder la cause de cette inversion.

Par contre tu t'es fait un peu avoir, car tu peux sortir les voyants sans déposer la planche de bord...enfin normalement...
Plus d'informations
il y a 2 semaines 5 jours #18251 par jean_dumont
Réponse de jean_dumont sur le sujet probleme voyant tableau de bord
Thomas, il me semble qu'il manque un fil quelque part.:woohoo: :evil:
Plus d'informations
il y a 2 semaines 4 jours #18252 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord

jean_dumont écrit: Thomas, il me semble qu'il manque un fil quelque part.:woohoo: :evil:

Oui, tu as raison, j'ai déconnecté l'ESP, bien vu :P
Plus d'informations
il y a 2 semaines 4 jours #18253 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord

jc_avramidis écrit: Par contre tu t'es fait un peu avoir, car tu peux sortir les voyants sans déposer la planche de bord...enfin normalement...

Ah bon, je ne vois pas comment sans tout arracher. Mon tableau est de première génération ?
Plus d'informations
il y a 2 semaines 4 jours #18255 par jean_dumont
Réponse de jean_dumont sur le sujet probleme voyant tableau de bord
D'après ton n° de châssis, c'est une première génération avec des voyants trapézoïdaux.
Temps de génération de la page : 3.255 secondes
Propulsé par Kunena